1. Avant de poster un sujet, vérifiez que vous êtes dans la bonne section ! Est-ce que le jeu se lance ? Est-ce qu'il crashe ? Est-ce que le launcher fonctionne comme attendu ? Ou est-ce un problème avec le site ? Ou avec Minecraft en général ? Toutes ces questions vous permettront de trouver la bonne catégorie ;)

Forge Version

Discussion dans 'Sujets résolus' démarrée par Mihawk329, 30 Avril 2016.

Statut:
Fermé aux futures réponses.
  1. Mihawk329

    Mihawk329 Membre

    Inscrit depuis le :
    21 Janvier 2016
    Messages :
    18
    "J'aime" reçus :
    1
    Bonjour

    J'ai besoin de le versions forge 1614 (les dernier chiffres de la fin) et actuellement la dernière version sur le forum sortit est la 1558 mais n'est pas assez élever pour les mods que j'ai. Alors du coup j'ai essayer la méthode pour faire une version personnalisé mais sa a pas marcher.

    Quelqu'un peut me donner forge 1.7.10 versions 1614 ? Ou quelqu'un peut m'aider ?
     
  2. Apokalysme

    Apokalysme Modérateur et conseiller Membre de l'équipe

    Inscrit depuis le :
    18 Juin 2015
    Messages :
    1,526
    "J'aime" reçus :
    78
    Bonsoir Mihawk329,
    La version 1614 n'étant pas recommandée sur le site de Forge, nous n'encourageons pas son utilisation. En effet, puisqu'il s'agit d'une version en cours de développement, elle peut comporter des instabilités et des bugs.

    En ce qui me concerne, je te recommande vivement la 1558, même si cela doit t'obliger à prendre des versions un peu plus vieilles de certains mods.

    Si tu as d'autres questions, n'hésite pas.
     
  3. Mihawk329

    Mihawk329 Membre

    Inscrit depuis le :
    21 Janvier 2016
    Messages :
    18
    "J'aime" reçus :
    1
    Merci et deso du retard. Mais sinon j'ai reussi si vous souhaitez que j'envoi le fichier ?
    Cette partie du message a été fusionnée car un autre message a été posté à sa suite :
    Car j'ai vu sur le forum de l'envoyer si sa marche.
     
  4. Apokalysme

    Apokalysme Modérateur et conseiller Membre de l'équipe

    Inscrit depuis le :
    18 Juin 2015
    Messages :
    1,526
    "J'aime" reçus :
    78
    Si tu parles de la version 1558 de Forge, elle est déjà dispo dans le Tutoriel.
    Pour la 1614, n'étant pas une version stable recommandée par Forge, nous ne l'intégrerons pas dans la liste.

    Mais merci de l'avoir proposé :)

    En tout cas, je suis content que ton problème soit résolu.
    Je lock.
     
Statut:
Fermé aux futures réponses.

Partager cette page