Installeur forge compatible ?

Discussion dans 'Le reste' démarrée par _Xbad_Killer02, 29 Juillet 2015.

  1. _Xbad_Killer02

    _Xbad_Killer02 Membre

    Inscrit depuis le :
    29 Juillet 2015
    Messages :
    48
    "J'aime" reçus :
    8
    Bonjour,Je viens de m'inscrire sur LaunchMyCraft.fr , et j'aime beaucoup votre concept ! :D Mais le soucis c'est que j'ai actuellement un serveur moddé et j'ai crée mon launcher avec ce nom :ModdedServ ,
    Donc je souhaiterais installer forge (1.7.10) la version (facultatif) :forge-1.7.10-10.13.4.1448-1.7.10-installer

    Est'ce que mon launcher va accepter ?
    Merci a vous ! ;)
     
  2. Apokalysme

    Apokalysme Modérateur et conseiller Membre de l'équipe

    Inscrit depuis le :
    18 Juin 2015
    Messages :
    1,488
    "J'aime" reçus :
    77
    Bonsoir _Xbad_Killer02,
    Je te recommande le Tutoriel Mettre Forge sur son launcher !

    Si tu as des soucis avec celui-ci, n'hésite pas à revenir demander de l'aide.

    Apokalysme
     
  3. _Xbad_Killer02

    _Xbad_Killer02 Membre

    Inscrit depuis le :
    29 Juillet 2015
    Messages :
    48
    "J'aime" reçus :
    8
    D'accord ! Merci Apokalysme !
    Je vais le lire tout de suite !

    Amicalement.
     

Partager cette page