Proposer les versions de minecraft les plus récente

Discussion dans 'Boîte à idées' démarrée par pikachou1999, 14 Septembre 2019.

  1. pikachou1999

    pikachou1999 Membre

    Inscrit depuis le :
    11 Avril 2017
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour.

    Aujourd'hui je souhaites refaire passer une information qui à déjà était postulé mais qui mérite un autre article pour en parler car j'ais moi même besoin d'un launcher avec des version plus récentes pour contourner un problème bien embêtant.

    Voyez vous j'utilise une version crack d'un launcher qui me servait pour ma connexion à mon server entre potes et donc une séries de vidéos en hardcore sur Youtube, sauf que juste avant la rentrée un problème surviens venant de l’authentification au launcher en effet le chargement est infini ce qui m'empêche de jouer.
    C'est la qu'interviens votre service car je souhaiterais disposé d'un launcher pouvant lancé la version 1.14.4 du jeu pour me connecter sur mon persso du server via votre système d'authentification cette fois-ci mais le problème c'est qu'aucune version de minecraft 1.14.4 n'est proposé..

    Voila mon idée est tout simplement de proposer des versions plus récentes du jeu pour que moi et mes viewer puissent profité de la suite de cette séries.

    Merci d'avoir lus, j'attend votre réponse.
     

Partager cette page